Dienstag, 6. Januar 2015

Excelformel: Zählen wenn Datum kleiner Heute

=ZÄHLENWENN(A1:A99;">"&HEUTE())


http://www.office-loesung.de/ftopic347022_0_0_asc.php